Автор Тема: Забелязани технически проблеми с форума  (Прочетено 56338 Пъти)

0 Потребители и 1 Гост преглеждат тази тема.

Неактивен Divane

  • Активен потребител
  • ****
  • Публикации: 1 016
  • Нас. място: София
  • Пол: Жена
Отг: Забелязани технически проблеми с форума
« Отговор #15 : понеделник, 08 февруари 2010 г., 20:19 ч. »
да попитам..цял следобед имам проблем с форума,който последния половин час се задълбочава..
Като тръгна да отварям раздел или тема,ми изписва това :

Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

рефрешвам и се оправя,ама.. :crazy: проблема в моя телевизор ли е или ??

Неактивен Boby_

  • Цихлидиот
  • Aquaportal мениджър
  • *****
  • Публикации: 3 635
  • Нас. място: София
  • Пол: Мъж
    • Моите аквариуми - описание, снимки и история.
Отг: Забелязани технически проблеми с форума
« Отговор #16 : понеделник, 08 февруари 2010 г., 20:21 ч. »
Проблемът е заради чата и се проявява по-често, когато форумът е натоварен. Ще го решим съвсем скоро, а междувременно се извиняваме за неудобството.
"Там, где торжествует серость, к власти всегда приходят чёрные."
А. и Б. Стругацкие, "Трудно быть богом"

Неактивен Divane

  • Активен потребител
  • ****
  • Публикации: 1 016
  • Нас. място: София
  • Пол: Жена
Отг: Забелязани технически проблеми с форума
« Отговор #17 : понеделник, 08 февруари 2010 г., 20:24 ч. »
Знаех си,че няма полза от чатове! ;) и без това така се губи възможността да се обсъждат нещата във форума  :hmm:

Неактивен hajigeo

  • Активен потребител
  • ****
  • Публикации: 255
  • Нас. място: Варна
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #18 : вторник, 02 март 2010 г., 16:35 ч. »
може и проблема да е в моя телевизор но ...
 
като се опитам да постна миниатюри  ([imgt]Адрес на изображението[/imgt]) , в превюто ми показва таговете + color  и  size, а снимка не се вижда

Неактивен Boby_

  • Цихлидиот
  • Aquaportal мениджър
  • *****
  • Публикации: 3 635
  • Нас. място: София
  • Пол: Мъж
    • Моите аквариуми - описание, снимки и история.
Отг: Забелязани технически проблеми с форума
« Отговор #19 : вторник, 02 март 2010 г., 16:40 ч. »
може и проблема да е в моя телевизор но ...
 
като се опитам да постна миниатюри  ([imgt]Адрес на изображението[/imgt]) , в превюто ми показва таговете + color  и  size, а снимка не се вижда


Не знам да има такъв таг в bbCode-а на SMF. В phpBB мисля, че го има, но не и тук. Има подобен мод, но е излишно да товарим допълнително форума с него.
"Там, где торжествует серость, к власти всегда приходят чёрные."
А. и Б. Стругацкие, "Трудно быть богом"

Неактивен hajigeo

  • Активен потребител
  • ****
  • Публикации: 255
  • Нас. място: Варна
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #20 : вторник, 02 март 2010 г., 16:58 ч. »
не си ме разбрал.
написах този таг:
 
[imgt]http://i886.photobucket.com/albums/ac62/hajigeo/New%20126%20l/IMG_2168.jpg[/imgt]
 
обаче не се показва нищо

Неактивен Пеньо

  • Активен потребител
  • ****
  • Публикации: 117
  • Нас. място: София
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #21 : вторник, 02 март 2010 г., 17:19 ч. »
А с правилният таг как добре става  ;)
 

 
Тези "t" та са в повече.
Само слабите се стремят към порядък. Силните владеят хаоса. :death:

Неактивен Boby_

  • Цихлидиот
  • Aquaportal мениджър
  • *****
  • Публикации: 3 635
  • Нас. място: София
  • Пол: Мъж
    • Моите аквариуми - описание, снимки и история.
Отг: Забелязани технически проблеми с форума
« Отговор #22 : вторник, 02 март 2010 г., 17:45 ч. »
не си ме разбрал.
написах този таг:
 
[imgt]http://i886.photobucket.com/albums/ac62/hajigeo/New%20126%20l/IMG_2168.jpg[/imgt]
 
обаче не се показва нищо



Както вече казах,  в тази версия на SMF има таг img, но не и imgt, тоест колкото и да го пишеш, няма да се покаже нищо.
"Там, где торжествует серость, к власти всегда приходят чёрные."
А. и Б. Стругацкие, "Трудно быть богом"

Неактивен hajigeo

  • Активен потребител
  • ****
  • Публикации: 255
  • Нас. място: Варна
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #23 : вторник, 02 март 2010 г., 17:51 ч. »
ок, разбрах
просто следвах инструкциите от http://www.aquaportal.bg/forum/technicheski-vuprosi/nyakoi-interesni-bbc-tagove-instruktsii-za-upotreba/

Неактивен hajigeo

  • Активен потребител
  • ****
  • Публикации: 255
  • Нас. място: Варна
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #24 : вторник, 02 март 2010 г., 17:56 ч. »
А с правилният таг как добре става  ;) 
 
....
Тези "t" та са в повече.

 
снимките са ясни,  въпроса беше за миниатюрите

Неактивен Boby_

  • Цихлидиот
  • Aquaportal мениджър
  • *****
  • Публикации: 3 635
  • Нас. място: София
  • Пол: Мъж
    • Моите аквариуми - описание, снимки и история.
Отг: Забелязани технически проблеми с форума
« Отговор #25 : вторник, 02 март 2010 г., 18:22 ч. »
ок, разбрах
просто следвах инструкциите от http://www.aquaportal.bg/forum/technicheski-vuprosi/nyakoi-interesni-bbc-tagove-instruktsii-za-upotreba/



От там трябавше да започнеш. :) Имаше го в стария форум, бях го добавял изрично и не съм го махнал от инструкциите. И май вместо да го махам от там, ще го пусна да бачка и тук. ;)
"Там, где торжествует серость, к власти всегда приходят чёрные."
А. и Б. Стругацкие, "Трудно быть богом"

Неактивен Sliven_Bobi

  • Активен потребител
  • ****
  • Публикации: 23
Отг: Забелязани технически проблеми с форума
« Отговор #26 : петък, 05 март 2010 г., 23:17 ч. »
Не мога да открия темата за Лакатник, във Фотография, струва ми се беше!??   :-[     

Неактивен Виолета

  • Осветител
  • Aquaportal мениджър
  • *****
  • Публикации: 2 954
  • Нас. място: Елин Пелин
  • Пол: Жена
Отг: Забелязани технически проблеми с форума
« Отговор #27 : петък, 05 март 2010 г., 23:35 ч. »
Във Фоторепортажи по-точно - http://www.aquaportal.bg/forum/fotoreportazhi/lakatnik/
Искам България ЗЕЛЕНА!




Неактивен Sliven_Bobi

  • Активен потребител
  • ****
  • Публикации: 23
Отг: Забелязани технически проблеми с форума
« Отговор #28 : петък, 05 март 2010 г., 23:41 ч. »
Благодаря!Аз....!?   :up:

Неактивен JIX

  • Активен потребител
  • ****
  • Публикации: 663
  • Нас. място: Стара Загора
  • Пол: Мъж
Отг: Забелязани технически проблеми с форума
« Отговор #29 : понеделник, 08 март 2010 г., 12:51 ч. »
Калеги нещо имам проблеми от 2 дена с форума...., супер бавно става всичко,ако трябва някъде да цъкна -чакам по няколко секунди за да ми появи ръчичката....същото е и като трябва да предвижа странницата нагоре-надолу.Нещо сигурно го бъзикнахте,преди си беше нормално всичко.И това е само в Аквапортала,не е от компа,защото на други места си работи нормално.В сайта няма проблеми,само във форума е това.

 



Aqua World 55 Astario

Rainbowfish България Retro Club Varna Live Club

Бърз конвертор
oF ◄► oC ин. ◄► см. гал. ◄► л.